Die Systemvoraussetzung für den Mailoptimizer

Für eine Neuinstallation des MO Server (MO Classic) muss eine Oracle- oder eine SQL-Datenbank und eine Java-Laufzeitumgebung (JRE) installiert sein.

Detaillierte Angaben entnehmen Sie bitte dem Integrationshandbuch:

Integrationshandbuch